Resolvido
Problemas da Plataforma VMWARE

Começou em
27 janeiro, 2022 em 14:55
Status
Resolvido após cerca de 14 horas
Afetado
Plataforma Qnax
Telefones de Atendimento

Impacto

Parcialmente indisponível
  • Resolvido
    28 janeiro, 2022 em 04:42

    **OBS: **Caso não esteja conseguindo autenticar na central do cliente, faça a abertura do chamado pelo link: https://central.qnax.com.br/submitticket.php?step=2&deptid=2

    Informe no chamado o IP do servidor.

  • Monitoramento
    27 janeiro, 2022 em 22:50

    Continuamos ainda no processo.

    Estamos tratando cada caso individualmente, por isso solicitamos que faça a abertura do chamado para podermos verificar sua solicitação.

    **OBS: **Caso não esteja conseguindo autenticar na central do cliente, faça a abertura do chamado pelo link: https://central.qnax.com.br/submitticket.php?step=2&deptid=2

    Informe no chamado o IP do servidor.

  • Monitoramento
    27 janeiro, 2022 em 19:23

    **OBS: **Caso não esteja conseguindo autenticar na central do cliente, faça a abertura do chamado pelo link: https://central.qnax.com.br/submitticket.php?step=2&deptid=2

    Informe no chamado o IP do servidor.

  • Monitoramento
    27 janeiro, 2022 em 18:00

    Acesso a central do cliente restabelecido, você já consegue fazer a abertura de seu chamado.

    Estamos em continuidade para restabelecer os demais serviços afetados.

    **OBS: **Caso não esteja conseguindo autenticar na central do cliente, faça a abertura do chamado pelo link: https://central.qnax.com.br/submitticket.php?step=2&deptid=2

    Informe no chamado o IP do servidor.

  • Identificado
    27 janeiro, 2022 em 16:08

    Estamos ainda trabalhando na correção.

    Conseguimos avançar no procedimento, mas ainda resta alguns parâmetros, que determina a estimativa de tempo.

    Na próxima interação já conseguimos passar uma estimativa aproximada de tempo.

  • Identificado
    27 janeiro, 2022 em 14:55

    Informamos que estamos com instabilidades na Central do Cliente, e nos servidores VMWARE ( Cloud Trader e Cloud VMWARE ).

    Nossa equipe técnica está trabalhando na correção, e estaremos posicionando conforme tivermos avanço na correção.

    *Estamos atendendo pelo e-mail e pelo chat no site.