Resolvido
Problemas de Sincronização na Central do Cliente

Começou em
28 janeiro, 2022 em 17:46
Status
Resolvido após 3 dias
Afetado
Plataforma Qnax
Central do Cliente

Impacto

Desempenho degradado
  • Resolvido
    1 fevereiro, 2022 em 02:46

    Todos os dados foram atualizados.

  • Identificado
    28 janeiro, 2022 em 17:46

    Informamos que estamos com problemas de sincronização em nossa central do cliente, devido a isso algum serviço ou fatura podem não estar listado em sua conta ou com o status inativo, não se preocupe, já estamos trabalhando na correção nas próximas horas já está atualizado com os dados corretos.

    Solicitamos que não realize nenhum procedimento de reinstalação até a finalização deste processo para evitar erros em seu servidor.

    Agradecemos a compreensão.