Resolvido
Instabilidade detectada na rede IX.SP

Começou em
5 julho, 2022 em 00:13
Status
Resolvido após cerca de 1 hora
Afetado
Data Center
QNAX.SP4

Impacto

Desempenho degradado
  • Resolvido
    5 julho, 2022 em 01:13

    Problemas de comutação de tráfego no PIX Equinix-SP4, foi solucionado pela equipe do IX.BR.

    Esta ocorrência está encerrada.

  • Identificado
    5 julho, 2022 em 00:13

    O IX.SP está com instabilidades no PIX em Equinix-SP4, o que afetou a performance do tráfego em alguns servidores de nossa rede.

    Realizamos a alteração de rota até a normalização do PIX.

    Esta instabilidade está sendo gerenciada pela equipe no IX.BR através da página: https://status.ix.br/incident/916