Todos os sistemas operacionais

Mostrar status atual

[Resolvido] Instabilidade na Rede de SP3

Começou em 27 February, 2021 em 4:59 AM. Resolvido após 42 minutes

Afetado

SP3
Website
Central do Cliente
  • Investigando
    27 February, 2021 em 4:59 AM  –  

    Estamos com instabilidade em nossa rede em SP3.

    A equipe de engenharia está atuando na verificação e correção do problema.

  • Resolvido
    27 February, 2021 em 5:41 AM  –  

    Correção finalizada. Todos os serviços operando normalmente.